Sign up Sign in Samples Blog contact support
Installing manually
  • Ruby >1.9.3, or 2.0.0p0
  • Bundler version 1.0 or higher
  • ImageMagick
  • A Relational DataBase Management System, either 
... ...