Sign up Sign in Samples Blog contact support
What gems do I need and what version should they be?

Support Ticket

closed
 
 
+discussion

As of Wagn 1.05:

 

abstract (1.0.0)
actionmailer (2.3.5)
actionpack (2.3.5)
activerecord (2.3.5)
activeresource (2.3.5)
activesupport (2.3.5)
arel (1.0.1)
assert2 (0.5.5)
autotest-growl (0.2.6)
autotest-rails (4.1.0)
builder (2.1.2)
bundler (1.0.3)
columnize (0.3.2)
cucumber (0.9.2)
cucumber-rails (0.3.2)
diff-lcs (1.1.2)
email_spec (0.6.2)
erubis (2.6.6)
fastthread (1.0.7)
gherkin (2.2.9)
hoptoad_notifier (2.3.8)
htmlentities (4.2.1)
i18n (0.4.1)
json (1.4.6)
linecache (0.43)
macaddr (1.0.0)
mail (2.2.7)
mime-types (1.16)
mysql (2.8.1)
nokogiri (1.4.3.1)
passenger (2.2.15)
polyglot (0.3.1)
postgres (0.7.9.2008.01.28)
rack (1.2.1, 1.0.1)
rack-mount (0.6.13)
rack-test (0.5.6)
rails (2.3.5)
rake (0.8.7)
rspec (1.3.1)
rspec-rails (1.3.3)
ruby-debug (0.10.4)
ruby-debug-base (0.10.4)
ruby-openid (2.1.8)
spork (0.8.4)
sys-uname (0.8.4)
term-ansicolor (1.0.5)
thor (0.14.3)
timecop (0.3.5)
treetop (1.4.8)
tzinfo (0.3.23)
uuid (2.3.1)
webrat (0.7.1)
ZenTest (4.4.0)


Note this will be handled by bundler as of Wagn 1.6

  --Ethan McCutchen.....Fri May 06 13:22:50 -0700 2011